OVH Community, your new community space.

ks356683.kimsufi.com


Fabian
07/04/2014, 16h59
Bonjour,

L'ip failover 178.32.51.122 ne répond pas :
--- 178.32.51.122 ping statistics ---
3 packets transmitted, 0 received, 100% packet loss, time 1999ms

Le routage est bien identique entre le serveur et l'ip :

ks356683.kimsufi.com

Host Loss% Snt Last Avg Best Wrst StDev
6. th2-g1-a9.fr.eu 0.0% 28 7.8 8.0 7.7 8.5 0.2
7. rbx-g1-a9.fr.eu 0.0% 28 11.8 11.8 11.6 12.0 0.1
8. rbx-1-6k.fr.eu 17.9% 28 36.3 29.2 11.3 147.5 37.8
9. rbx-43-m1.fr.eu 0.0% 28 11.7 11.8 11.7 12.1 0.1
10. ks356683.kimsufi.com 0.0% 28 11.5 11.5 11.4 11.7 0.1



178.32.51.122

Host Loss% Snt Last Avg Best Wrst StDev
6. th2-g1-a9.fr.eu 0.0% 8 8.1 7.9 7.8 8.1 0.1
7. rbx-g1-a9.fr.eu 0.0% 8 11.7 11.9 11.7 12.3 0.2
rbx-g1-a9.fr.eu
8. rbx-1-6k.fr.eu 25.0% 8 45.5 30.9 11.5 81.3 28.0
9. rbx-43-m1.fr.eu 0.0% 8 11.6 11.8 11.6 12.1 0.2
10. ks356683.kimsufi.com 0.0% 8 11.4 11.4 11.4 11.6 0.1
11. ???

Le soucis est donc software et dans la configuration.
Je bascule le post dans la partie entraide-conseils

Fabian

chrisp04
25/01/2014, 19h01
J'ai déplacé mon IP failover 178.32.51.122 entre les serveurs et il n'est plus disponible. J'ai converti l'adresse IP en tant que chargé facture Numéro: 25122600 mais il est toujours indisponible. Un conteneur de proxmox est disponible avec d'autres IP failover mais lorsque j'utilise 178.32.51.122 le conteneur n'est pas disponible sur Internet.Le problème est le même quand je transfère 178.32.51.122 IP vers d'autres serveurs, j'ai trois, bien qu'il semble à transférer coreectly entre les serveurs