OVH Community, your new community space.

Je n'ai plus accès à mes site, mon serveur, mon admin Plesk


nowebagency
05/05/2014, 01h04
problème résolu

nowebagency
04/05/2014, 14h16
D'après ce que je vois, je n'ai aucunes erreurs, alors, la je sais plus trop faire. Si quelqu'un pouvais m'aider.
Merci d'avance
Cordialement

nowebagency
04/05/2014, 13h14
Bonjour,

J'ai toujours le même problème sur mon serveur, mon serveur est down pour 3 mins (toujours le même temps) plusieurs fois par jour. J'ai enfin accès a la console de test du Mode Rescue Pro, j'ai commencer les tests donc la j'attend les résultats. J'ai regarder le guide, et je pense ne pas avoir d'erreur, en fait j'ai cliquer sur démarrer tous les tests.
Je suis novice en mode rescue avec cette console, vais-je recevoir un rapport à la fin ??
Merci de votre aide
Cordialement

nowebagency
28/01/2014, 15h23
la je teste un truc que j'ai jamais fais c via ssh, donc la connexion ce fait mais je n'arrive pas a trouver la ligne de commande a taper pour redemarrer mon serveur sql ?

Quelqu'un la connais ??

Merci d'avance

nowebagency
28/01/2014, 14h21
Donc j'ai bien reçu le mail avec cela :

Votre serveur a redémarré en mode 'Rescue' ; cela signifie qu'un
Linux/BSD est lancé sur votre serveur via le réseau. Il ne s'agit pas
du système qui est normalement installé sur votre serveur, aucune
de vos partitions n'est d'ailleurs montée.

Une interface web est disponible pour vous permettre d'effectuer un
diagnostique de votre serveur (disque dur, raid, ram, CPU) et de
parcourir l'arborescence de votre système de fichiers:
http://5.39.89.83:81
- nom d'utilisateur : root

Mais même là impossible de me connecter ?

Merci d'avance

nowebagency
28/01/2014, 13h55
Ok je viens de le faire et la je reboot

vero
28/01/2014, 13h51
Bonjour,

ta machine ping, les services sont ouverts.

Tu peux vérifier ton matériel en mode rescue comme ceci:
http://guides.ovh.com/ModeRescue

cordialement.

starouille
28/01/2014, 13h49
en rescue bien entendu

nowebagency
28/01/2014, 13h46
ben je n'ai plus accès a mon serveur

starouille
28/01/2014, 13h38
et tu as investigué sur ton serv avant de venir ici? logs? services lancés etc?

nowebagency
28/01/2014, 13h36
Bonjour,
Je n'ai plus accès a mes 2 sites sur mon serveur, ainsi qu'au serveur lui-même, plus acces a rien du tout en fait.
OVH a détecté un problème.

Voici ce qu'il me dise :

------------------------------------

De : pauline
Pour : ms93817-ovh
Date : 2014-01-28 12:24:48
Bonjour,

Je vous invite à contacter le support kimsufi via le forum
dans la partie
support incident matériel

http://forum.kimsufi.com

Cordialement, Pauline.
De : MS93817-OVH
Pour : OVH Help desk
Date : 2014-01-28 12:18:41
Je n'ai toujours aucuns accès soit a mes sites web, soit
au panneau d'admin plesk de mon serveur ? Merci
De : OVH Monitoring Pour : ms93817-ovh Cacher le message
Date : 2014-01-28 12:15:11


L'incident detecte le 2014-01-28 11:53:10 est a present
resolu.

Nous cloturons donc ce ticket
De : Monitoring OVH Pour : ms93817-ovh Cacher le message
Date : 2014-01-28 12:15:07


L'intervention sur ks3277213.kimsufi.com est terminee.

Cette operation a ete achevee le 2014-01-28 12:15:07

Voici les details de cette operation :
Reboot SOFT
Date 2014-01-28 12:10:25, guillaume D a fait Reboot SOFT:
Le serveur est retrouve sur login mais ne ping plus.

Action?:
- Soft reboot

Resultats :
- Ping OK
- Serveur OK
- Services demarres


Si vous souhaitez plus de details sur le rapport
d'intervention, veuillez contacter notre support
technique.
De : OVH Monitoring Pour : ms93817-ovh

----------------------------------------------------

Donc je viens ici pour contacter le support technique !

Merci de votre aide

Cordialement

Sébastien Mugnier