OVH Community, your new community space.

XenServer 6.2


jpoa
30/01/2014, 13h22
Bonjour!

Avant de tout, excuse moi pour le mauvaise français :P

J'ai acheté un nouvelle serveur Kimsufi (Serveur Kimsufi - 8G Core2 Quad Q6700 SoftRaid 2x500 Go) mais je ne peux pas installer XenServer 6.2 (seulement 5.6).

Dans un autre server (un atom), je peux installer 6.1.

Qu'est-ce que je peux faire peur installer une nouvelle version dans cette serveur? Je ne croix qu'ill est un problème de hardware insuffisant (le CPU support VT et tout).