OVH Community, your new community space.

[ns3100666] apt-get update impossible (serveur neuf)


buddy
12/03/2014, 19h14
que donne la commande ip6tables -L ??

zazzou
12/03/2014, 17h02
Une conf plutôt stricte du firewall qui bloquerait ? Cela m'était arrivé avec une politique à drop en IPv6 (ip6tables).

3239
12/03/2014, 13h21
Pas d'idées :/ ?

3239
10/03/2014, 21h40
Bonjour à tous !

Ce message me semble plus est destiné au support OVH en raison que cette erreur est quelque peu inexplicable :

Après 8 réinstallations de mon serveur à neuf, voici une erreur dont je n'arrive pas à expliquer la cause (sauf problème réseau) : lors d'un apt-get update standard (sur une ubuntu linux) : impossible de charger un quelconque paquet (bloqué à 0% sur security.ubuntu.com et ubuntu.mirrors.ovh.net).

Cette erreur c'est produite soudainement en pleine utilisation de la première installation du serveur, depuis cette erreur se répète en continue (et sans intermittence), nous en sommes à 3 jours que le problème perdure et malgré mes connaissances linuxiennes, aucune raison logique à part un problème réseau.

Moyens déjà mis en oeuvre mais inefficace :

- Réinstallation du serveur avec la même distribution, et des différentes (linux seulement)
- Changement complet du sources.list (même problème alors que les dépots n'ont rien à voir...)
- Reboot...

Des idées ? Une solution ? Je suis à votre disposition entre 2 ligne de test à réparer se soucis tout de même surprenant ! Cela vous est peut être déjà arrivé !

Bonne soirée !
3239