OVH Community, your new community space.

Serveur dédié OVH kimsufi bloqué


janus57
09/01/2015, 14h02
Bonjour,

sachant qu'il est déjà en rescue autant faire un check-up du HDD, sa "coute" 5minutes.

Cordialement, janus57

nicobilaine
09/01/2015, 09h44
Je pense que le hardware doit être bon, car dans le rapport d'OVH, le serveur arrive sur le login en mode normal et en mode rescue, le ping fonctionne.

nowwhat
08/01/2015, 19h01
Tant que ton serveur est en "rescue mode", profite de l'occasion pour exécuter quelques tests hardware comme le doc précise : http://guide.ovh.com/ModeRescue

T'as reçu le mail de KS(OVH) "rescue mode" avec les instructions login SSH (utilisateur 'root' + mot de passe temporaire) ?

nicobilaine
08/01/2015, 17h24
Vous avez certainement un problème au niveau de la configuration réseau de votre serveur (ip ou pare feu). Il faudrait au moins nous dire sous quel système est installé le serveur et si vous avez fait des modifications récemment.

webdesign
08/01/2015, 16h13
Bonjour,

Depuis hier nous avons un problème sur le serveur : ks23693.kimsufi.com . On a redémarrer le serveur plusieurs fois, mais le serveur est toujours bloqué , Je reçu les tickets suivants :
L'intervention sur ks23693.kimsufi.com est terminee.

Cette operation a ete achevee le 2015-01-07 17:08:22

Voici les details de cette operation :
Boot sur interface diagnostique (rescue)
Date 2015-01-07 17:03:19, mikael T a fait Boot sur
interface diagnostique (rescue):
Voici le detail de l'intervention realisee:
Le serveur est demarre (demande du 'login' a l'ecran) mais
inaccessible
par le reseau (pas de 'ping').
Un redemarrage sur un noyau standard OVH ('netboot') ne
corrige pas la
situation.

Actions entreprises:
Redemarrage du serveur sur mode 'rescue' (Linux)

Resultat:
Boot OK. Systeme 'rescue' accessible.

Recommandations:
Configuration logicielle a corriger par le client
On avoir un peu d'aide sur le sujet SVP ?