OVH Community, your new community space.

Support ancien Kimsufi


BBR
13/01/2015, 16h28
reste plus qu'à attendre alors ^^

msaison
13/01/2015, 16h24
Oui, j'ai mis les deux screenshots du rescue qui montrent que les test CPU et mémoire plantent au bout d'un moment, et j'ai mis le résultat de la commande "sensors" qui montre le CPU monter à 100°C avant de suffoquer :-)

BBR
13/01/2015, 16h16
ils n'étaient pas sensés mais c'était le cas, bon maintenant ils sont tous à la même enseigne...
Dans ton ouverture de mail/ticket tu as bien mis tous les tests ? Parce que supposer que c'est ceci ou cela n'est pas pris en compte par le support

msaison
13/01/2015, 16h16
Citation Envoyé par janus57
Bonjour,

normalement oui c'est pris en compte et oui y a pas de mails de retour pour dire que cela a bien été reçus.

P.S. même les anciens KS n'était pas censé avoir de support via les ticket manager

Cordialement, janus57
Merci pour votre réponse ça me rassure, je vais patienter un peu. J'espère qu'il y aura un support quand même, car je vais avoir du mal à aller sur place pour changer des pièces :-)

janus57
13/01/2015, 16h03
Bonjour,

normalement oui c'est pris en compte et oui y a pas de mails de retour pour dire que cela a bien été reçus.

P.S. même les anciens KS n'était pas censé avoir de support via les ticket manager

Cordialement, janus57

msaison
13/01/2015, 15h37
Bonjour,

J'ai un problème hardware sur mon serveur (apparemment les fans ne tournent pas, ça monte à + de 100°C puis ça ne répond plus). Sachant que c'est un vieux Kimsufi du temps où c'était supporté par OVH directement, J'ai déposé un ticket sur kimsufi.com mais je ne reçois pas de confirmation. Est-ce que quelqu'un a déjà été dans ce cas, et est-ce que les tickets sont bien pris en compte même si je n'ai pas de compte sur kimsufi.com ?

Merci pour vos retours