OVH Community, your new community space.

problem domain


janus57
12/07/2015, 03h57
Hello,

As i can see :
Index of /

cgi-bin/

Apache/2.4.12 (Unix) OpenSSL/1.0.1e-fips mod_bwlimited/1.4 Server at lovepassion.eu Port 80
You just have to "install" your website, now your domain is declared in cPanel, no need to change de DNS servers (and don"t touch it now if you want to avoid problems)

Cordially, janus57

Fonchy
12/07/2015, 02h24
There is no SLA support on Kimsufi and the only support provided by kimsufi is hardware. And you'll never get any software/cfg support unless you buy an outsourcing contract.

If you open your eyes you'll see that the dns servers are ns200.anycast.me ans dns200.anycast.me. Change them for the correct nsxxx and ns.kimsufi.com.
As Janus said, you have a A redirection on 5.135.185.149 which is fine.

vincecamp
12/07/2015, 02h00
I am paying a month giving to kimsufi
service very slow and non-existent
no one I can solve my problem?

vincecamp
06/07/2015, 21h24
No one can help me for this problem?

vincecamp
04/07/2015, 13h13
and was made this step but not without any results

janus57
04/07/2015, 03h49
Hi,

for me "lovepassion.eu" target "5.135.185.149" so you just have to add "lovepassion.eu" on your cPanel.

If you need help with cPanel look at their website and docs.

It's "just" a VHost problem.

Cordially, janus57

vincecamp
04/07/2015, 02h46
Citation Envoyé par nowwhat
Hi.

Help you how ?
You did mention NOTHING to detail what server (NIC, IP) you have, what you are trying to do (protocol SSH, other ?- with what, etc) ???
So now I give you more information

I bought a server from kimsufi (ip: 5135185149)
and a domain from OVH (lovepassion.eu)
I tried to connect them (speaking of dns)
but I have not had any positive results
I called on the phone the assistance of ovh and they told me that everything ok
Now the problem and perhaps in the settings of the machine (dedicated server purchased from kimsufi) have entered dns or some step that I missed I do not know

now clear and can you help me?

nowwhat
29/06/2015, 20h09
Hi.

Help you how ?
You did mention NOTHING to detail what server (NIC, IP) you have, what you are trying to do (protocol SSH, other ?- with what, etc) ???

vincecamp
29/06/2015, 17h49
Hello I'm having problems connecting to the server domain purchased from ovh
you can help me? Thanks in advance