We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Impossible de changer le NetBoot, redémarrage impossible


Andromeda Saint
09/08/2016, 15h25
Bonjour, tout le monde.

hier soir, j'ai eu la malheureuse surprise de voir mon serveur planter. L'après-midi, les sites étaient opérationnels mais à 18H, j'ai reçu ce message :

Notre système de monitoring vient de détecter un défaut sur votre serveur ns[...]. Le défaut a été constaté à la date 2016-08-08 18:23:07

Notre équipe de techniciens sur site (opérationnelle 24h/24, 7j/7), a été informée de ce défaut et va intervenir sur votre machine.

Sachez que d'autres interventions peuvent être en cours actuellement et qu'il faut compter en moyenne 30 minutes par intervention et par machine. Par conséquent, nous ne pouvons pas vous donner plus de précisions quant à l'heure de début de l'intervention.

Vous pouvez avoir un aperçu global des machines actuellement en defaut et en intervention sur tout le réseau à cette adresse: http://travaux.ovh.net/vms/

Votre serveur se trouve dans la baie 17B04

Vous recevrez un email dés qu'un technicien prendra en charge votre serveur. En attendant, vous avez la possibilité de le rebooter à partir de votre manager.

Logs: ----------------------
PING ns[...] from 213.186.33.13 : 56(84) bytes of data.
From 213.186.33.13: Destination Host Unreachable
From 213.186.33.13: Destination Host Unreachable
From 213.186.33.13: Destination Host Unreachable

--- 91.121.184.80 ping statistics ---
10 packets transmitted, 0 packets received, +6 errors, 100% packet loss
Suivi de :

Bonjour,
L'intervention sur ns[...] est terminée.

Cette opération a été achevée le 2016-08-08 19:40:28

Voici les détails de cette opération : Reboot HARD
Date 2016-08-08 19:17:33, matthieu L a fait Reboot HARD: Voici le detail de l'intervention realisee: Serveur 'freeze'.

Pas de reponse clavier. Kernel panic not syncing : fatal exception in interrupt
Actions entreprises: Redemarrage hardware du serveur. Resultat: Boot OK. Serveur sur 'login' en rescue. Ping OK, services demarres.
Sauf que depuis, je suis en mode rescue et il n'y a plus aucun moyen depuis hier 18H de changer de mode. Quand je clique sur "NetBoot", la page m'affiche chargement mais sans jamais se charger, quel que soit le navigateur, quel que soit le lieu de connexion :



J'ai essayé de redémarrer, ça n'a rien changé.

J'ai ouvert un ticket ce matin à 9H30 : il est resté sans réponse.

Je ne sais plus quoi faire, mes sites sont en carafe depuis hier soir...

Merci d'avance pour votre aide,
Julien